Annonce

[15 février 2017] Publication de Wanewsletter 3.0.1

#1 2011-12-09 19:14:31

loraca
Membre
Inscription : 2011-12-09
Messages : 2

Problème avec la version 2.3.3 et php 5.8

Bonjour,

L'installation du script s'est bien déroulée mais lors de l'inscription à la newsletter
le message d'erreur suivant apparaît:
erreur l'email ne peut être envoyé !

J'ai bien vérifié et la fonction mail du serveur fonctionne avec d'autres scripts,
peut-être qu'avec la version php 5.8 la syntaxe change...

Merci de votre aide.

URL du script: http://www.job-sexy.biz

Hors ligne

#2 2013-05-28 22:45:19

AlainR
Membre
Inscription : 2009-03-02
Messages : 20

Re : Problème avec la version 2.3.3 et php 5.8

Hello!

Pas de réponse?

J'ai le même souci. Également sur un serveur php version 5.2.17. Mais pas sur un serveur php version 5.3.10 ?!?
Le message d'erreur est :

L'email n'a pu être envoyé !

Fichier : engine_send.php Ligne : 584

Merci d'avance pour l'aide.
Cordialement.

Dernière modification par AlainR (2013-05-28 22:49:34)

Hors ligne

Pied de page des forums